Sky m'a planté !!! [Skype pour Windows]
Connexion
Identifiant :

Mot de passe :


Mot de passe perdu ?

Inscrivez-vous !
Qui est en ligne
18 Personne(s) en ligne (16 Personne(s) connectée(s) sur Forums & Support)

Utilisateurs: 0
Invités: 18

plus...
Nouveaux Skypeurs
Alhabib 23/11/2023
GABYGAB 16/11/2023
nature73 25/12/2022
toukopacif 13/08/2021
Aubert 21/04/2021
lila 05/09/2018
dlareg53 10/02/2018
Champiko 16/10/2017
Mumu31 01/10/2017
danspo18 06/07/2017







Sky m'a planté !!!

Groupe :
Membres
Messages: 1
Bonjour,
Skype, après de nombreux mois de fonctionnement sans problème, a planté. Au lancement il ne me donne qu'une fenêtre toute blanche.
Après plusieurs essais, sans effet, je l'ai désinstallé et réinstallé.
Toujours le même problème.
En fin d'installation, j'ai une fenêtre toute blanche, avec le sablier qui tourne sans arrêt, aucune commande active, le seul moyen de le fermer est de passer par le gestionnaire de tâches.
A noter, je n'ai même pas eu le temps de le paramétrer?
Que faire ?
Merci de vos conseils

Date de publication : 20/05/2013 11:42
_________________
Majora
amateur qui demande de l'aide !
Imprimer Twitter Facebook Google Plus Linkedin


Re: Sky m'a planté !!!

Groupe :
Membres
Messages: 157
Bonjour,

La version 6.3 semble poser des problèmes à de nombreuses personnes, dont je fais partie...

Il faut sans doute désinstallé Skype complètement et réinstaller la version 6.1 qui fonctionne très bien. Ensuite il faut désactiver la mise à jour automatique.

A+
Maurice

Date de publication : 21/05/2013 07:52
Imprimer Twitter Facebook Google Plus Linkedin









Sponsor
Test d'Appel
Suivi
Google-Analytics