affichage de la led de la webcam alors que je ne suis pas connecté avec un correspondant [Skype pour Windows]
Connexion
Identifiant :

Mot de passe :


Mot de passe perdu ?

Inscrivez-vous !
Qui est en ligne
16 Personne(s) en ligne (11 Personne(s) connectée(s) sur Forums & Support)

Utilisateurs: 0
Invités: 16

plus...
Nouveaux Skypeurs
Alhabib 23/11/2023
GABYGAB 16/11/2023
nature73 25/12/2022
toukopacif 13/08/2021
Aubert 21/04/2021
lila 05/09/2018
dlareg53 10/02/2018
Champiko 16/10/2017
Mumu31 01/10/2017
danspo18 06/07/2017







affichage de la led de la webcam alors que je ne suis pas connecté avec un correspondant

Groupe :
Membres
Messages: 4
Bonjour,
Je m'étonne que la led de ma webcam s'allume systématiquement avec le lancement de skype au démarrage. Je m'attendais à ce qu'une connexion vidéo soit d'abord établie pour que cette led s'allume.
Pour tout dire, je trouve très désagréable de ne pas savoir ce qui se passe. La webcam est peut-être en marche !!!
Il faut que je quitte carrément skype pour que la led s'éteigne. Je ne trouve pas de paramètre qui pilote ça. Rien trouvé avec les détecteurs de malwre, trojeans etc...
Quel est le fonctionnement normal de cette led de webcam ???
Merci

Date de publication : 15/04/2013 16:38
Imprimer Twitter Facebook Google Plus Linkedin


Re: affichage de la led de la webcam alors que je ne suis pas connecté avec un correspondant

Groupe :
Membres
Messages: 119
ce n'est pas normal du tout!! ma led se lance uniquement quand je lance la vidéo!...déjà, je ne fais pas de décrochage automatique..donc quand j'ai un appel..je prends..mais ce n'est qu'après ..je fais bouger la souris, pour faire apparaître la barre..et je lance la vidéo à partir de là et c'est à ce moment que la led de la webcam s'allume(et je me vois , dans une petite fenêtre)

Date de publication : 15/04/2013 16:54
Imprimer Twitter Facebook Google Plus Linkedin


Re: affichage de la led de la webcam alors que je ne suis pas connecté avec un correspondant

Groupe :
Membres
Messages: 4
Bonjour,
je ne suis pas en décrochage automatique. D'ailleurs je ne vois pas où est ce paramètre.
Ce qui est bizarre, c'est qu'au début de mon utilisation de skype, je n'avais pas ce phénomène où alors je n'y avais pas prêté attention, mais ça m'étonne de moi.

Date de publication : 17/04/2013 09:00
Imprimer Twitter Facebook Google Plus Linkedin


Re: affichage de la led de la webcam alors que je ne suis pas connecté avec un correspondant

Groupe :
Membres
Messages: 119
les options sont là (pour le décrochage automatique)
mais la led doit être éteinte si tu n'es pas en communication!
si elle est allumée...c'est peut-être que tu n'as pas fermé les options vidéo?? et donc que skype testerait la webcam?
Image redimensionnée

Date de publication : 17/04/2013 09:43
Imprimer Twitter Facebook Google Plus Linkedin


Re: affichage de la led de la webcam alors que je ne suis pas connecté avec un correspondant

Groupe :
Membres
Messages: 4
Non, je ne vois pas le problème !

j'ai désinstallé la version 6.3 avec revo uninstaller option avancé (vous n'imaginez pas ce qui reste sur le pc après la désinstallation classique !!). J'ai remis une version 5 (date de 2010) gardée par hasard. Résultat, ça fonctionne comme ça devrait fonctionner !
Si je remets une version 6 => rebelote la led est allumée en permanence !
Conclusion : si dans la prochaine conversation, ça fonctionne mais que la qualité n'est pas bonne (ce que je prévois) j'abandonne cette application.
Merci pour vos réponses.

Date de publication : 22/04/2013 19:26
Imprimer Twitter Facebook Google Plus Linkedin


Re: affichage de la led de la webcam alors que je ne suis pas connecté avec un correspondant

Groupe :
Membres
Messages: 4
Voici comment j'ai résolu le problème par hasard :
J'ai réinstallé une vieille version 5.0 (cf messages précédents), windows update m'a proposé une maj vers une version 5.10 (et non pas 6.3 comme auparavant) et là, ça fonctionne normalement : la led ne s'allume que si l'on s'en sert

Donc c'est résolu mais je ne sais pas pourquoi.
Merci à ceux qui m'ont répondu.

Date de publication : 28/04/2013 16:02
Imprimer Twitter Facebook Google Plus Linkedin


Re: affichage de la led de la webcam alors que je ne suis pas connecté avec un correspondant

Groupe :
Membres
Messages: 119
mon PC est allergique à la version 6.2 et encore plus à la version 6.3...moi des soucis de débit..et vidéo qui freeze, donc je suis retournée en version 6.1 et j'y reste, je ne tente même plus les versions futures .

Date de publication : 28/04/2013 16:08
Imprimer Twitter Facebook Google Plus Linkedin









Sponsor
Test d'Appel
Suivi
Google-Analytics