je repasse en 6.1 au lieu de 6.2 à cause du débit [Skype pour Windows]
Connexion
Identifiant :

Mot de passe :


Mot de passe perdu ?

Inscrivez-vous !
Qui est en ligne
105 Personne(s) en ligne (83 Personne(s) connectée(s) sur Forums & Support)

Utilisateurs: 0
Invités: 105

plus...
Nouveaux Skypeurs
Alhabib 23/11/2023
GABYGAB 16/11/2023
nature73 25/12/2022
toukopacif 13/08/2021
Aubert 21/04/2021
lila 05/09/2018
dlareg53 10/02/2018
Champiko 16/10/2017
Mumu31 01/10/2017
danspo18 06/07/2017







je repasse en 6.1 au lieu de 6.2 à cause du débit

Groupe :
Membres
Messages: 119
Bonjour, je suis très déçue de la version 6.2 que mon copain et moi utilisons depuis 4 jours..
J'utilise netmeter...donc UL(c'est mon upload) et DL(c'est ce que je reçois de mon copain)

avant version 6.1

UL=90-DL =140kbts
c'était très bon

Ensuite, version 6.2 pendant 4 jours
désastre
UL =6 kbts et DL =50 kbts
donc, je reçois mon copain hyper mal!,lui me voit bien, mais pas terrible
pendant ces 4 jours, nous testons notre bande passante sans skype et nous sommes possesseurs de très bons débits, je suis en 30 méga!
On se dit qu'on a peut-être un virus ou malware, mais non tout va bien,on teste 4 fois à des heures différentes, résultat tout à fait pitoyable!
Retour aujourd'hui à la version 6.1
Miracle!!enfin on se revoit
et
UL=90 et DL=entre 170 et 140 kbts
la preuve
Image redimensionnée


Donc,je pense qu'il y a un soucis avec cette version 6.2
Mon débit a toujours été excellent, ça arrive que le week-end , ce soit moins bon en soirée, mais pas pendant 4 jours

Date de publication : 19/02/2013 18:53
Imprimer Twitter Facebook Google Plus Linkedin









Sponsor
Test d'Appel
Suivi
Google-Analytics